Security News World:

چند روز پیش‌ شاهد بودیم که وردپرس ۳ آسیب‌پذیری را در این سامانه‌ی مدیریت محتوا وصله کرد. ولی اینک اعلام شده که یک آسیب‌پذیری روز-صفرم نیز هفته‌ی گذشته وصله شده بود که گزارش نشده است. این آسیب‌پذیری روز-صفرم به یک نفوذگر غیرمجاز اجازه می‌دهد صفحات وب‌گاه‌های وردپرس را ویرایش و حتی حذف کند.

@SecuNW

منبع : asis


نوشته شده در تاریخ جمعه 15 بهمن 1395    | توسط: No Name    |    |
نظرات()