شرکت VMware یک آسیب‌پذیری حیاتی اجرای کد از راه دور را بر روی بستر کارگزار vCenter وصله کرد. بهره‌برداری از این آسیب‌پذیری در برخی سناریوها به مهاجم اجازه‌ی اجرای کد بر روی سامانه‌ی هدف را می‌داد. آسیب‌پذیری نسخه‌های ۶.۵ و ۶.۰ این بستر را تحت تأثیر قرار داده است. به کاربران توصیه شده حتماً نسخه‌های به‌روزرسانی‌شده‌ی ۵.۶c و ۶.۰U۳b را دریافت و نصب کنند.

لینک خبرhttps://u.asis.io/14e

نوشته شده در تاریخ سه شنبه 29 فروردین 1396    | توسط: No Name    |    |
نظرات()